» Ubuntu » Pakiety

Error

two or more packages specified (libmakefile-parser-perl lucid)