» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-zh-hant-base natty-updates)