» Ubuntu » Pakiety

Error

two or more packages specified (evolution-rss oneiric-updates)