» Ubuntu » Pakiety

Error

two or more packages specified (bakery2.6 oneiric)