» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » bam
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Pakiet źródłowy: bam (0.4.0-3) [universe]

Odnośniki dla bam

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
bam
fast and flexible build system

Inne pakiety związane z bam

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules
  • adep: python
    interactive high-level object-oriented language (default version)
  • adep: liblua5.1-0-dev
    Development files for the Lua language version 5.1
  • adep: pkg-config
    manage compile and link flags for libraries

Download bam

PlikRozmiar (w KiB)Suma kontrolna MD5
bam_0.4.0-3.dsc 1,2 KiB eda370ecf0a71245bd7936a0cb4d3de1
bam_0.4.0.orig.tar.gz 201,9 KiB 2f8e8336b8884110e8a355b12c9fa58a
bam_0.4.0-3.debian.tar.gz 4,9 KiB 8df53a14568dcbad2ff5cdb4c94b4d78
Repozytorium kodu źródłowego Debiana (VCS: Git)
git://git.debian.org/pkg-games/bam.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://git.debian.org/?p=pkg-games/bam.git