» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » bogosec
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Pakiet źródłowy: bogosec (2.3-0ubuntu1) [universe]

Odnośniki dla bogosec

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Michael Owens

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
bogosec
Source Code Security Quality Metric

Inne pakiety związane z bogosec

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: autotools-dev
    Update infrastructure for config.{guess,sub} files

Download bogosec

PlikRozmiar (w KiB)Suma kontrolna MD5
bogosec_2.3-0ubuntu1.dsc 1,2 KiB c1a6827bd7379248aad5326b67bc78d7
bogosec_2.3.orig.tar.gz 507,9 KiB 4bd8884605bac7f28d57760a69f3436d
bogosec_2.3-0ubuntu1.diff.gz 3,6 KiB 00603eb80a8ca437484de90be7b23eb7
Repozytorium kodu źródłowego Debiana (VCS: bzr)
https://code.launchpad.net/bogosec/trunk