» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » gob2
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: gob2 (2.0.18-1)

Odnośniki dla gob2

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Stephen Kitt

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
gob2
GTK+ Object Builder

Inne pakiety związane z gob2

  • build-depends
  • build-depends-indep
  • adep: flex
    A fast lexical analyzer generator.
  • adep: byacc
    public domain Berkeley LALR Yacc parser generator
    lub bison
    YACC-compatible parser generator
  • adep: libglib2.0-dev
    Development files for the GLib library
  • adep: debhelper (>= 7.0.50)
    helper programs for debian/rules

Download gob2

PlikRozmiar (w KiB)Suma kontrolna MD5
gob2_2.0.18-1.dsc 1,0 KiB 061d1a8e1014c6055355d6dbf2659068
gob2_2.0.18.orig.tar.gz 264,7 KiB d8a12bb9f7ae6eeddcb16da03fe25323
gob2_2.0.18-1.debian.tar.gz 3,3 KiB b745d615bc7444929cd86f1b9e4441f4