» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » highlighting-kate
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Pakiet źródłowy: highlighting-kate (0.5.0.5-1) [universe]

Odnośniki dla highlighting-kate

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libghc-highlighting-kate-dev
syntax highlighting library based on Kate syntax descriptions
libghc-highlighting-kate-doc
library documentation for highlighting-kate
libghc-highlighting-kate-prof
highlighting-kate library with profiling enabled

Inne pakiety związane z highlighting-kate

  • build-depends
  • build-depends-indep

Download highlighting-kate

PlikRozmiar (w KiB)Suma kontrolna MD5
highlighting-kate_0.5.0.5-1.dsc 2,7 KiB 22ea4864934965331bff4a0100f816e9
highlighting-kate_0.5.0.5.orig.tar.gz 603,0 KiB 025149a4ab3ad9c5f01f7fc7319c1dd9
highlighting-kate_0.5.0.5-1.debian.tar.gz 3,5 KiB 0a5f96b61d44b67c6773b15305e9f45c
Repozytorium kodu źródłowego Debiana (VCS: Darcs)
http://darcs.debian.org/pkg-haskell/highlighting-kate
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://darcs.debian.org/cgi-bin/darcsweb.cgi?r=pkg-haskell/highlighting-kate