» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » indi-apogee
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: indi-apogee (1.0-0ubuntu2) [universe]

Odnośniki dla indi-apogee

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jasem Mutlaq

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
indi-apogee
driver for INDI Apogee Alta

Inne pakiety związane z indi-apogee

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 6)
    helper programs for debian/rules
  • adep: cmake
    cross-platform, open-source make system
  • adep: cdbs
    common build system for Debian packages
  • adep: libindi-dev
    Instrument-Neutral Device Interface library -- development files
  • adep: libapogee-dev
    Alta camera control library (development files)
  • adep: libusb-dev
    userspace USB programming library development files
  • adep: libcfitsio3-dev
    static library for I/O with FITS format data files
  • adep: zlib1g-dev
    compression library - development

Download indi-apogee

PlikRozmiar (w KiB)Suma kontrolna MD5
indi-apogee_1.0-0ubuntu2.dsc 1,4 KiB 59635141826927b664b54f2615129139
indi-apogee_1.0.orig.tar.gz 24,8 KiB 73a48892402f851bef6e023275c5cd8a
indi-apogee_1.0-0ubuntu2.diff.gz 1,5 KiB 7d88be03d32e16d5ce0eb96e697fd9e5