» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » libapache2-mod-lisp
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: libapache2-mod-lisp (1.3.1-1.1) [universe]

Odnośniki dla libapache2-mod-lisp

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Chris Hanson

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libapache2-mod-lisp
An Apache2 module that interfaces with Lisp environments

Inne pakiety związane z libapache2-mod-lisp

  • build-depends
  • build-depends-indep

Download libapache2-mod-lisp

PlikRozmiar (w KiB)Suma kontrolna MD5
libapache2-mod-lisp_1.3.1-1.1.dsc 1,0 KiB 8709f04a5f5fa515f10c6c3722524903
libapache2-mod-lisp_1.3.1.orig.tar.gz 7,8 KiB 876c5ec0c30b0e17078edd189e73ced4
libapache2-mod-lisp_1.3.1-1.1.diff.gz 3,7 KiB 5442ac3fe67ae40b9e7411790558ae16