» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » libdvb
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Pakiet źródłowy: libdvb (0.5.5.1-5.1) [universe]

Odnośniki dla libdvb

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian multimedia packages maintainers (Archiwum e-mail)
  • Sam Hocevar (Debian packages)
  • Loic Minier

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libdvb-dev
library to tune and command Digital Video Broadcasting cards

Inne pakiety związane z libdvb

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 5.0)
    helper programs for debian/rules
  • adep: linux-libc-dev (>= 2.5.999-test7-bk-6)
    Linux Kernel Headers for development
  • adep: quilt
    Tool to work with series of patches

Download libdvb

PlikRozmiar (w KiB)Suma kontrolna MD5
libdvb_0.5.5.1-5.1.dsc 0,9 KiB efebb6e3afeabbfed6eb654e0b24b410
libdvb_0.5.5.1.orig.tar.gz 305,0 KiB 47612d2f8a4d4dee746a166d8b7f6f77
libdvb_0.5.5.1-5.1.diff.gz 4,1 KiB e17455913bb934761cc62fe5ba2b9dca
Repozytorium kodu źródłowego Debiana (VCS: Subversion)
svn://svn.debian.org/pkg-multimedia/unstable/libdvb
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://svn.debian.org/wsvn/pkg-multimedia/unstable/libdvb/