» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » libsnmp-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]

Pakiet źródłowy: libsnmp-ruby (1.0.2-1) [universe]

Odnośniki dla libsnmp-ruby

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurélien GÉRÔME

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libsnmp-ruby
simple network management protocol bindings for ruby
libsnmp-ruby1.8
simple network management protocol bindings for ruby 1.8

Inne pakiety związane z libsnmp-ruby

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 4.0.0)
    helper programs for debian/rules
  • adep: quilt
    Tool to work with series of patches
  • adep: ruby1.8
    Interpreter of object-oriented scripting language Ruby 1.8

Download libsnmp-ruby

PlikRozmiar (w KiB)Suma kontrolna MD5
libsnmp-ruby_1.0.2-1.dsc 0,8 KiB 625dd8bc547063560dcee7929a5fadd7
libsnmp-ruby_1.0.2.orig.tar.gz 160,6 KiB 0176b58fbc7522206746177e46f817e8
libsnmp-ruby_1.0.2-1.diff.gz 2,2 KiB ba2aa9780263d11cfdee5de83646d322
Repozytorium kodu źródłowego Debiana (VCS: Git)
git://git.roxor.cx/git/libsnmp-ruby/
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://git.roxor.cx/?p=libsnmp-ruby