» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » pkg-kde-tools
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Pakiet źródłowy: pkg-kde-tools (0.14.2ubuntu5)

Odnośniki dla pkg-kde-tools

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Sune Vuorela
  • Modestas Vainius

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libdlrestrictions-dev
development files for the DLRestrictions library
libdlrestrictions1
library that implements library compatibility checks for dlopen()
pkg-kde-tools
various packaging tools and scripts for KDE Applications

Inne pakiety związane z pkg-kde-tools

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules
  • adep: libdpkg-perl (>= 1.15.6~)
    Dpkg perl modules
  • adep: cmake (>= 2.6.4)
    cross-platform, open-source make system

Download pkg-kde-tools

PlikRozmiar (w KiB)Suma kontrolna MD5
pkg-kde-tools_0.14.2ubuntu5.dsc 1,4 KiB acd41ed0a88b56f6eb0ee760b5ab44fd
pkg-kde-tools_0.14.2ubuntu5.tar.bz2 110,7 KiB bcc54436061e728958d94f3c56326121
Repozytorium kodu źródłowego Debiana (VCS: bzr)
https://code.launchpad.net/~kubuntu-packagers/pkg-kde-tools/ubuntu
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://bazaar.launchpad.net/~kubuntu-packagers/pkg-kde-tools/ubuntu