» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » po-debconf
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: po-debconf (1.0.16+nmu2ubuntu1)

Odnośniki dla po-debconf

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Nicolas FRANCOIS (Nekral)

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
po-debconf
tool for managing templates file translations with gettext

Inne pakiety związane z po-debconf

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 8)
    helper programs for debian/rules
  • adep: po4a (>= 0.36)
    tools for helping translation of documentation
  • idep: perl (>= 5.10)
    Larry Wall's Practical Extraction and Report Language

Download po-debconf

PlikRozmiar (w KiB)Suma kontrolna MD5
po-debconf_1.0.16+nmu2ubuntu1.dsc 1,6 KiB b86620eb7178d55457ea3f725a383bff
po-debconf_1.0.16+nmu2ubuntu1.tar.gz 299,4 KiB 14b6e82d85c212d732a1f71d8fb6d3aa