» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » qt-sdk
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: qt-sdk (2ubuntu3) [universe]

Odnośniki dla qt-sdk

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
qt-sdk
Complete Qt Software Development Kit

Inne pakiety związane z qt-sdk

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7)
    helper programs for debian/rules

Download qt-sdk

PlikRozmiar (w KiB)Suma kontrolna MD5
qt-sdk_2ubuntu3.dsc 0,8 KiB e1fc38aca2646142917544191442a744
qt-sdk_2ubuntu3.tar.gz 1,8 KiB f1d983f3544e176395f1be6fd483a5cd