» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » devel » spectacle
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

Pakiet źródłowy: spectacle (0.22-1) [universe]

Odnośniki dla spectacle

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Fathi Boudra

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
spectacle
RPM Spec file generator and management tool

Inne pakiety związane z spectacle

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules
  • adep: python (>= 2.3.5-7)
    interactive high-level object-oriented language (default version)
  • adep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • adep: python-cheetah
    text-based template engine and Python code generator
  • adep: markdown
    Text-to-HTML conversion tool

Download spectacle

PlikRozmiar (w KiB)Suma kontrolna MD5
spectacle_0.22-1.dsc 1,2 KiB 39841d4b2dd76cdbddef74a0c0a506cb
spectacle_0.22.orig.tar.gz 70,6 KiB 2a36c8040c7fb45ddd0ad03b40b926d3
spectacle_0.22-1.debian.tar.gz 2,7 KiB cbab9b11831f1e3a265d5d237d357046