» Ubuntu » Pakiety » precise (12.04LTS) » Źródło » java » jlibeps
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: jlibeps (0.1+2-2) [universe]

Odnośniki dla jlibeps

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Stuart Prescott

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libjlibeps-java
Java library to create EPS images
libjlibeps-java-doc
API documentation for jlibeps Java library to create EPS images

Inne pakiety związane z jlibeps

  • build-depends
  • build-depends-indep
  • adep: debhelper (>= 7.0.50~)
    helper programs for debian/rules

Download jlibeps

PlikRozmiar (w KiB)Suma kontrolna MD5
jlibeps_0.1+2-2.dsc 1,5 KiB 7ba71711b308c1463dd035fd1b8cec4c
jlibeps_0.1+2.orig.tar.gz 18,7 KiB 9e35205bc42aff672d012bd51953307b
jlibeps_0.1+2-2.debian.tar.gz 6,8 KiB 3f190487514a0d9a07a9d65921f2fe3e