» Ubuntu » Pakiety

Error

two or more packages specified (apachetop quantal)