» Ubuntu » Pakiety

Error

two or more packages specified (dbus-python quantal)