» Ubuntu » Pakiety

Error

two or more packages specified (glib2.0 quantal)