» Ubuntu » Pakiety

Error

two or more packages specified (tenshi quantal)