» Ubuntu » Pakiety

Error

two or more packages specified (uec-provisioning quantal)