» Ubuntu » Pakiety

Error

two or more packages specified (vmware-view-open-client quantal)