» Ubuntu » Pakiety

Error

two or more packages specified (json-glib raring)