» Ubuntu » Pakiety » trusty (14.04LTS) » libs » gir1.2-accountsservice-1.0
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: accountsservice  ]

Pakiet: gir1.2-accountsservice-1.0 (0.6.35-0ubuntu7)

Odnośniki dla gir1.2-accountsservice-1.0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego accountsservice:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Alessio Treglia

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GObject introspection data for AccountService

Inne pakiety związane z gir1.2-accountsservice-1.0

  • wymaga
  • poleca
  • sugeruje
  • dep: gir1.2-glib-2.0
    Introspection data for GLib, GObject, Gio and GModule
  • dep: libaccountsservice0 (>= 0.6.35-0ubuntu7)
    query and manipulate user account information - shared libraries

Pobieranie gir1.2-accountsservice-1.0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 4,6 KiB52,0 KiB [lista plików]
i386 4,6 KiB52,0 KiB [lista plików]