» Ubuntu » Pakiety » trusty (14.04LTS) » libs » gir1.2-gtk-3.0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: gtk+3.0  ]

Pakiet: gir1.2-gtk-3.0 (3.10.8-0ubuntu1.4 i inne) [security]

Odnośniki dla gir1.2-gtk-3.0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gtk+3.0:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GTK+ graphical user interface library -- gir bindings

Inne pakiety związane z gir1.2-gtk-3.0

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie gir1.2-gtk-3.0

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 3.10.8-0ubuntu1.4 170,1 KiB933,0 KiB [lista plików]
arm64 3.10.8-0ubuntu1 169,9 KiB932,0 KiB [lista plików]
armhf 3.10.8-0ubuntu1 169,9 KiB932,0 KiB [lista plików]
i386 3.10.8-0ubuntu1.4 169,9 KiB933,0 KiB [lista plików]
powerpc 3.10.8-0ubuntu1 166,7 KiB932,0 KiB [lista plików]
ppc64el 3.10.8-0ubuntu1 170,0 KiB932,0 KiB [lista plików]