» Ubuntu » Pakiety » trusty (14.04LTS) » libs » gir1.2-javascriptcoregtk-3.0
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: webkitgtk  ]

Pakiet: gir1.2-javascriptcoregtk-3.0 (2.4.10-0ubuntu0.14.04.1 i inne) [security]

Odnośniki dla gir1.2-javascriptcoregtk-3.0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego webkitgtk:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian WebKit Maintainers (Archiwum e-mail)
  • Gustavo Noronha Silva
  • Emilio Pozuelo Monfort
  • Alberto Garcia

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

JavaScript engine library from WebKitGTK+ - GObject introspection data

Pobieranie gir1.2-javascriptcoregtk-3.0

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.4.10-0ubuntu0.14.04.1 12,3 KiB95,0 KiB [lista plików]
arm64 2.4.0-1ubuntu2 11,7 KiB92,0 KiB [lista plików]
armhf 2.4.0-1ubuntu2 11,7 KiB92,0 KiB [lista plików]
i386 2.4.10-0ubuntu0.14.04.1 12,3 KiB95,0 KiB [lista plików]
powerpc 2.4.0-1ubuntu2 11,7 KiB92,0 KiB [lista plików]
ppc64el 2.4.0-1ubuntu2 11,7 KiB92,0 KiB [lista plików]