» Ubuntu » Pakiety » trusty (14.04LTS) » libs » libc6
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: eglibc  ]

Pakiet: libc6 (2.19-0ubuntu6.9 i inne) [security]

Odnośniki dla libc6

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego eglibc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • GNU Libc Maintainers (Archiwum e-mail)
  • Clint Adams
  • Aurelien Jarno
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Embedded GNU C Library: Shared libraries

Pakiety udostępniające libc6

libc6-udeb
Embedded GNU C Library: Shared libraries - udeb

Inne pakiety związane z libc6

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libc6

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.19-0ubuntu6.9 4 606,4 KiB10 491,0 KiB [lista plików]
arm64 2.19-0ubuntu6 3 973,2 KiB9 225,0 KiB [lista plików]
armhf 2.19-0ubuntu6 3 824,2 KiB8 213,0 KiB [lista plików]
i386 2.19-0ubuntu6.9 3 894,6 KiB9 252,0 KiB [lista plików]
powerpc 2.19-0ubuntu6 4 255,2 KiB9 547,0 KiB [lista plików]
ppc64el 2.19-0ubuntu6 4 323,8 KiB10 518,0 KiB [lista plików]