» Ubuntu » Pakiety » trusty (14.04LTS) » libs » libpolkit-agent-1-0
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: policykit-1  ]

Pakiet: libpolkit-agent-1-0 (0.105-4ubuntu2)

Odnośniki dla libpolkit-agent-1-0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego policykit-1:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PolicyKit Authentication Agent API

Inne pakiety związane z libpolkit-agent-1-0

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines
  • dep: libpolkit-gobject-1-0 (>= 0.105)
    PolicyKit Authorization API

Pobieranie libpolkit-agent-1-0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,4 KiB82,0 KiB [lista plików]
i386 14,3 KiB81,0 KiB [lista plików]