» Ubuntu » Pakiety » trusty (14.04LTS) » libdevel » libsoup-gnome2.4-dev
precise  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: libsoup2.4  ]

Pakiet: libsoup-gnome2.4-dev (2.44.2-1ubuntu2.1 i inne) [security]

Odnośniki dla libsoup-gnome2.4-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libsoup2.4:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

HTTP library implementation in C -- GNOME support development files

Inne pakiety związane z libsoup-gnome2.4-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libsoup-gnome2.4-1 (= 2.44.2-1ubuntu2) [nie amd64, i386]
    HTTP library implementation in C -- GNOME support library
    dep: libsoup-gnome2.4-1 (= 2.44.2-1ubuntu2.1) [amd64, i386]
  • dep: libsoup2.4-dev (= 2.44.2-1ubuntu2) [nie amd64, i386]
    HTTP library implementation in C -- Development files
    dep: libsoup2.4-dev (= 2.44.2-1ubuntu2.1) [amd64, i386]
  • sug: libsoup2.4-doc
    HTTP library implementation in C -- API Reference

Pobieranie libsoup-gnome2.4-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.44.2-1ubuntu2.1 6,0 KiB120,0 KiB [lista plików]
arm64 2.44.2-1ubuntu2 5,8 KiB119,0 KiB [lista plików]
armhf 2.44.2-1ubuntu2 5,8 KiB117,0 KiB [lista plików]
i386 2.44.2-1ubuntu2.1 5,9 KiB117,0 KiB [lista plików]
powerpc 2.44.2-1ubuntu2 5,8 KiB117,0 KiB [lista plików]
ppc64el 2.44.2-1ubuntu2 6,1 KiB122,0 KiB [lista plików]