» Ubuntu » Pakiety » trusty (14.04LTS) » libs » libsoup2.4-1
precise  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: libsoup2.4  ]

Pakiet: libsoup2.4-1 (2.44.2-1ubuntu2.1 i inne) [security]

Odnośniki dla libsoup2.4-1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libsoup2.4:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

HTTP library implementation in C -- Shared library

Inne pakiety związane z libsoup2.4-1

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: glib-networking (>= 2.32.0)
    network-related giomodules for GLib
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.17) [arm64, ppc64el]
    dep: libc6 (>= 2.4) [armhf, i386, powerpc]
  • dep: libglib2.0-0 (>= 2.37.3)
    GLib library of C routines
  • dep: libsqlite3-0 (>= 3.5.9)
    SQLite 3 shared library
  • dep: libxml2 (>= 2.7.4)
    GNOME XML library

Pobieranie libsoup2.4-1

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 2.44.2-1ubuntu2.1 231,1 KiB866,0 KiB [lista plików]
arm64 2.44.2-1ubuntu2 190,9 KiB829,0 KiB [lista plików]
armhf 2.44.2-1ubuntu2 195,6 KiB548,0 KiB [lista plików]
i386 2.44.2-1ubuntu2.1 220,3 KiB720,0 KiB [lista plików]
powerpc 2.44.2-1ubuntu2 206,3 KiB820,0 KiB [lista plików]
ppc64el 2.44.2-1ubuntu2 215,5 KiB974,0 KiB [lista plików]