» Ubuntu » Pakiety » trusty (14.04LTS) » libs » libunwind8
trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: libunwind  ]

Pakiet: libunwind8 (1.1-2.2ubuntu3)

Odnośniki dla libunwind8

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libunwind:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Daigo Moriwaki
  • Matthieu Delahaye
  • Al Stone

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

library to determine the call-chain of a program - runtime

Inne pakiety związane z libunwind8

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [nie arm64, ppc64el]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library
  • dep: liblzma5 (>= 5.1.1alpha+20110809)
    XZ-format compression library

Pobieranie libunwind8

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 47,2 KiB189,0 KiB [lista plików]
arm64 38,7 KiB181,0 KiB [lista plików]
armhf 41,6 KiB151,0 KiB [lista plików]
i386 43,5 KiB176,0 KiB [lista plików]
powerpc 38,8 KiB174,0 KiB [lista plików]
ppc64el 40,6 KiB195,0 KiB [lista plików]