» Ubuntu » Pakiety » trusty (14.04LTS) » web » wget
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: wget  ]

Pakiet: wget (1.15-1ubuntu1.14.04.1 i inne) [security]

Odnośniki dla wget

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego wget:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Noël Köthe

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

retrieves files from the web

Inne pakiety związane z wget

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.17)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libidn11 (>= 1.13)
    GNU Libidn library, implementation of IETF IDN specifications
  • dep: libssl1.0.0 (>= 1.0.0)
    Secure Sockets Layer toolkit - shared libraries
  • dep: libuuid1 (>= 2.16)
    Universally Unique ID library
  • dep: zlib1g (>= 1:1.1.4)
    compression library - runtime

Pobieranie wget

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.15-1ubuntu1.14.04.1 263,0 KiB636,0 KiB [lista plików]
arm64 1.15-1ubuntu1 245,8 KiB608,0 KiB [lista plików]
armhf 1.15-1ubuntu1 246,8 KiB540,0 KiB [lista plików]
i386 1.15-1ubuntu1.14.04.1 262,0 KiB640,0 KiB [lista plików]
powerpc 1.15-1ubuntu1 252,8 KiB652,0 KiB [lista plików]
ppc64el 1.15-1ubuntu1 271,7 KiB744,0 KiB [lista plików]