» Ubuntu » Packages » precise-updates » virtual » default-mta
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ] [  wily  ]

Virtual Package: default-mta

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing default-mta

postfix
High-performance mail transport agent