» Ubuntu » Packages » precise-updates » libdevel » libtspi-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: trousers  ]

Package: libtspi-dev (0.3.7-2ubuntu1.1)

Links for libtspi-dev

Screenshot

Ubuntu Resources:

Download Source Package trousers:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Pierre Chifflier

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

open-source TCG Software Stack (development)

Other Packages Related to libtspi-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libssl-dev
    SSL development libraries, header files and documentation
  • dep: libtspi1 (= 0.3.7-2ubuntu1.1)
    open-source TCG Software Stack (library)

Download libtspi-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 626.6 kB946.0 kB [list of files]
i386 627.0 kB942.0 kB [list of files]