» Ubuntu » Packages » precise-updates » ocaml » libxen-ocaml-dev
precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Source: xen  ]

Package: libxen-ocaml-dev (4.1.5-0ubuntu0.12.04.3)

Links for libxen-ocaml-dev

Screenshot

Ubuntu Resources:

Download Source Package xen:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

OCaml libraries for controlling Xen (devel package)

Other Packages Related to libxen-ocaml-dev

  • depends
  • recommends
  • suggests
  • dep: libxen-dev (= 4.1.5-0ubuntu0.12.04.3)
    Public headers and libs for Xen
  • dep: libxen-ocaml (= 4.1.5-0ubuntu0.12.04.3)
    OCaml libraries for controlling Xen
  • dep: ocaml-nox-3.12.1
    Package not available

Download libxen-ocaml-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 75.1 kB363.0 kB [list of files]
i386 74.4 kB306.0 kB [list of files]