» Ubuntu » Packages » precise-updates » lisp

Software Packages in "precise-updates", Subsection lisp

guile-gnutls (3.0.11-1ubuntu2.1) [universe]
GNU TLS library - GNU Guile bindings