» Ubuntu » Packages » precise-updates » virtual » pdf-viewer
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]

Virtual Package: pdf-viewer

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing pdf-viewer

evince
Document (PostScript, PDF) viewer
evince-gtk
Document (PostScript, PDF) viewer (GTK+ version)
okular
universal document viewer