» Ubuntu » Packages » precise (12.04LTS) » debug » libgtk-vnc-2.0-0-dbg
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ] [  yakkety-updates  ] [  zesty  ]
[ Source: gtk-vnc  ]

Package: libgtk-vnc-2.0-0-dbg (0.5.0-1ubuntu1.1 and others) [security]

Links for libgtk-vnc-2.0-0-dbg

Screenshot

Ubuntu Resources:

Download Source Package gtk-vnc:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Libvirt Maintainers (Mail Archive)
  • Guido Günther
  • Laurent Léonard

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

VNC viewer widget for GTK+3 (debugging symbols)

Other Packages Related to libgtk-vnc-2.0-0-dbg

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libgtk-vnc-2.0-0 (= 0.5.0-1ubuntu1) [armhf, powerpc]
    VNC viewer widget for GTK+3 (runtime libraries)
    dep: libgtk-vnc-2.0-0 (= 0.5.0-1ubuntu1.1) [amd64, i386]

Download libgtk-vnc-2.0-0-dbg

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 0.5.0-1ubuntu1.1 56.2 kB194.0 kB [list of files]
armhf 0.5.0-1ubuntu1 52.8 kB166.0 kB [list of files]
i386 0.5.0-1ubuntu1.1 51.6 kB159.0 kB [list of files]
powerpc 0.5.0-1ubuntu1 55.7 kB174.0 kB [list of files]