» Ubuntu » Packages » precise (12.04LTS) » editors » le
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: le  ]

Package: le (1.14.3-1ubuntu1) [universe]

Links for le

Screenshot

Ubuntu Resources:

Download Source Package le:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Raphael Geissert

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Text editor with block and binary operations

Other Packages Related to le

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libncursesw5 (>= 5.6+20070908)
    shared libraries for terminal handling (wide character support)
  • dep: libtinfo5
    shared low-level terminfo library for terminal handling

Download le

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 203.7 kB483.0 kB [list of files]
i386 193.1 kB462.0 kB [list of files]