» Ubuntu » Packages » precise (12.04LTS) » gnome » ganyremote
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: ganyremote  ]

Package: ganyremote (5.12-1) [universe]

Links for ganyremote

Screenshot

Ubuntu Resources:

Download Source Package ganyremote:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Philipp Huebner

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

GTK+ frontend for anyRemote

Other Packages Related to ganyremote

  • depends
  • recommends
  • suggests
  • enhances
  • dep: anyremote (>= 4.18.1)
    Remote control daemon for applications using Bluetooth, IrDA or WiFi
  • dep: libgtk2.0-0
    GTK+ graphical user interface library
  • dep: python
    interactive high-level object-oriented language (default version)
  • dep: python-bluez (>= 0.9.1)
    Python wrappers around BlueZ for rapid bluetooth development
  • dep: python-gtk2 (>= 2.10)
    Python bindings for the GTK+ widget set

Download ganyremote

Download for all available architectures
Architecture Package Size Installed Size Files
all 77.7 kB532.0 kB [list of files]