» Ubuntu » Packages » precise (12.04LTS) » libs » gmerlin-encoders-ffmpeg
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: gmerlin-encoders  ]

Package: gmerlin-encoders-ffmpeg (1.0.0-4ubuntu1) [universe]

Links for gmerlin-encoders-ffmpeg

Screenshot

Ubuntu Resources:

Download Source Package gmerlin-encoders:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mail Archive)
  • Alessio Treglia
  • IOhannes m zmoelnig (gpg-key at iem)

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

ffmpeg encoders for Gmerlin

Other Packages Related to gmerlin-encoders-ffmpeg

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libavformat53 (>= 4:0.7.3-1)
    Libav file format library
    or libavformat-extra-53 (>= 4:0.7.3-1)
    Libav video postprocessing library
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgmerlin0 (>= 0.4.3)
    core library for gmerlin - runtime files
  • enh: gmerlin
    multiformat media player

Download gmerlin-encoders-ffmpeg

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 64.9 kB348.0 kB [list of files]
i386 54.7 kB247.0 kB [list of files]