» Ubuntu » Packages » precise (12.04LTS) » httpd » libapache2-mod-wsgi-py3
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Source: mod-wsgi  ]

Package: libapache2-mod-wsgi-py3 (3.3-4ubuntu0.2 and others) [security] [universe]

Links for libapache2-mod-wsgi-py3

Screenshot

Ubuntu Resources:

Download Source Package mod-wsgi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Python Modules Team (Mail Archive)
  • Bernd Zeimetz
  • Piotr Ożarowski

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Python 3 WSGI adapter module for Apache

Other Packages Related to libapache2-mod-wsgi-py3

  • depends
  • recommends
  • suggests
  • enhances

Download libapache2-mod-wsgi-py3

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 3.3-4ubuntu0.2 73.3 kB227.0 kB [list of files]
armhf 3.3-4build1 67.0 kB179.0 kB [list of files]
i386 3.3-4ubuntu0.2 71.3 kB220.0 kB [list of files]
powerpc 3.3-4build1 71.3 kB219.0 kB [list of files]