» Ubuntu » Packages » precise (12.04LTS) » interpreters » libmaruku-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: ruby-maruku  ]

Package: libmaruku-ruby (0.6.0-1build1) [universe]

Links for libmaruku-ruby

Screenshot

Ubuntu Resources:

Download Source Package ruby-maruku:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • Vincent Fourmond

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Markdown-superset interpreter for Ruby (dummy package)

Other Packages Related to libmaruku-ruby

  • depends
  • recommends
  • suggests
  • dep: ruby-maruku
    Markdown-superset interpreter written in Ruby.

Download libmaruku-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 1.7 kB27.0 kB [list of files]