» Ubuntu » Packages » precise (12.04LTS) » interpreters » libncurses-ruby
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-ncurses  ]

Package: libncurses-ruby (1.2.4-4build1) [universe]

Links for libncurses-ruby

Screenshot

Ubuntu Resources:

Download Source Package ruby-ncurses:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Transitional package for ruby-ncurses

Packages providing libncurses-ruby

ruby-ncurses
ruby extension for the ncurses C library

Other Packages Related to libncurses-ruby

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-ncurses
    ruby extension for the ncurses C library

Download libncurses-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 1.2 kB27.0 kB [list of files]