» Ubuntu » Packages » precise (12.04LTS) » java » libgeronimo-validation-1.0-spec-java
precise  ] [  trusty  ] [  utopic  ] [  vivid  ]

Package: libgeronimo-validation-1.0-spec-java (1.1-2) [universe]

Geronimo JSR-303 Bean Validation Spec API

Other Packages Related to libgeronimo-validation-1.0-spec-java

  • depends
  • recommends
  • suggests
  • enhances

Download libgeronimo-validation-1.0-spec-java

Download for all available architectures
Architecture Package Size Installed Size Files
all 34.8 kB124.0 kB [list of files]