» Ubuntu » Packages » precise (12.04LTS) » kde » kgmailnotifier
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: kgmailnotifier  ]

Package: kgmailnotifier (0.5.1-0ubuntu2) [universe]

Links for kgmailnotifier

Screenshot

Ubuntu Resources:

Download Source Package kgmailnotifier:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Harald Sitter

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Gmail notifier applet for KDE

Other Packages Related to kgmailnotifier

  • depends
  • recommends
  • suggests
  • dep: kdebase-runtime
    Transitional package for the KDE runtime components
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libkdecore5 (>= 4:4.4.3a)
    KDE Platform Core Library
  • dep: libkdeui5 (>= 4:4.4.3a)
    KDE Platform User Interface Library
  • dep: libkio5 (>= 4:4.4.3a)
    Network-enabled File Management Library for the KDE Platform
  • dep: libkparts4 (>= 4:4.4.3a)
    Framework for the KDE Platform Graphical Components
  • dep: libphonon4 (>= 4:4.2.0) [i386]
    multimedia framework from KDE - core library
    dep: libphonon4 (>= 4:4.7.0really4.4.1) [amd64]
  • dep: libqt4-dbus (>= 4:4.5.3) [i386]
    Qt 4 D-Bus module
    dep: libqt4-dbus (>= 4:4.7.0~beta1) [amd64]
  • dep: libqt4-network (>= 4:4.5.3) [i386]
    Qt 4 network module
    dep: libqt4-network (>= 4:4.7.0~beta1) [amd64]
  • dep: libqt4-svg (>= 4:4.5.3) [i386]
    Qt 4 SVG module
    dep: libqt4-svg (>= 4:4.7.0~beta1) [amd64]
  • dep: libqt4-xml (>= 4:4.5.3) [i386]
    Qt 4 XML module
    dep: libqt4-xml (>= 4:4.7.0~beta1) [amd64]
  • dep: libqtcore4 (>= 4:4.5.3) [i386]
    Qt 4 core module
    dep: libqtcore4 (>= 4:4.7.0~beta1) [amd64]
  • dep: libqtgui4 (>= 4:4.5.3) [i386]
    Qt 4 GUI module
    dep: libqtgui4 (>= 4:4.7.0~beta1) [amd64]
  • dep: libstdc++6 (>= 4.4.0)
    GNU Standard C++ Library v3
  • dep: phonon [amd64]
    multimedia framework from KDE - metapackage
    dep: phonon (>= 4:4.5.2) [i386]

Download kgmailnotifier

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 66.9 kB444.0 kB [list of files]
i386 64.3 kB424.0 kB [list of files]