» Ubuntu » Packages » precise (12.04LTS) » libdevel » libass-dev
precise  ] [  precise-updates  ] [  trusty  ] [  xenial  ] [  yakkety  ] [  zesty  ]
[ Source: libass  ]

Package: libass-dev (0.10.0-3+deb7u1build0.12.04.1 and others) [security] [universe]

Links for libass-dev

Screenshot

Ubuntu Resources:

Download Source Package libass:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Mail Archive)
  • Christophe Mutricy

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

development files for libass

Other Packages Related to libass-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libass4 (= 0.10.0-3) [armhf, powerpc]
    library for SSA/ASS subtitles rendering
    dep: libass4 (= 0.10.0-3+deb7u1build0.12.04.1) [amd64, i386]
  • dep: libenca-dev
    Extremely Naive Charset Analyser - development files
  • dep: libfontconfig1-dev
    generic font configuration library - development
  • dep: libfreetype6-dev
    FreeType 2 font engine, development files
  • dep: libfribidi-dev
    Development files for FreeBidi library

Download libass-dev

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 0.10.0-3+deb7u1build0.12.04.1 65.9 kB269.0 kB [list of files]
armhf 0.10.0-3 60.3 kB202.0 kB [list of files]
i386 0.10.0-3+deb7u1build0.12.04.1 61.2 kB217.0 kB [list of files]
powerpc 0.10.0-3 69.4 kB275.0 kB [list of files]