» Ubuntu » Packages » precise (12.04LTS) » libs » libavahi-compat-libdnssd1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: avahi  ]

Package: libavahi-compat-libdnssd1 (0.6.30-5ubuntu2)

Links for libavahi-compat-libdnssd1

Screenshot

Ubuntu Resources:

Download Source Package avahi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Utopia Maintenance Team (Mail Archive)
  • Sjoerd Simons
  • Sebastian Dröge
  • Loic Minier
  • Michael Biebl

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Avahi Apple Bonjour compatibility library

Other Packages Related to libavahi-compat-libdnssd1

  • depends
  • recommends
  • suggests
  • enhances
  • rec: libnss-mdns
    NSS module for Multicast DNS name resolution

Download libavahi-compat-libdnssd1

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 18.7 kB102.0 kB [list of files]
i386 18.1 kB101.0 kB [list of files]