» Ubuntu » Packages » precise (12.04LTS) » doc » libestraier-ruby-doc
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: hyperestraier  ]

Package: libestraier-ruby-doc (1.4.13-3ubuntu3) [universe]

Links for libestraier-ruby-doc

Screenshot

Ubuntu Resources:

Download Source Package hyperestraier:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • KURASHIKI Satoru

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Hyper Estraier Node API Libraries for Ruby (documentation)

Other Packages Related to libestraier-ruby-doc

  • depends
  • recommends
  • suggests

Download libestraier-ruby-doc

Download for all available architectures
Architecture Package Size Installed Size Files
all 46.3 kB485.0 kB [list of files]